necesito manosanta para sacar gualicho!

Consultas sobre mecánica, indumentaria, services, seguridad, compras y cualquier duda relacionada con las motos, paso a paso.

necesito manosanta para sacar gualicho!

Notapor badix el Lun Sep 03, 2007 11:20 pm

Vuelvo a recurrir a ustedes maestros de la mecanica, paso a detallar
tengo klr 250 con motor hecho nuevo y demas componentes electricos (regullador, bobina, bujia y demas) la cuestion es que no arranca o bien despues de 40000 patadas se digna, lo que veo es que la chispa es media ppobre por la moto que es digamos por su cilindrada, si fuera una zanella estaria bien esa chispa.
acepto sugerencias, ya que esto me supero estoy orinado por un esquimal. saludos a todos epero me den una manito.
Y agradesco a Juanra15 qie me ah dado una mano hasta ahora!!! grax por las fotos
badix
Usuario casual
 
 
Socio # 1421
Agosto 2007


29 mensajes

Notapor Marto el Lun Sep 03, 2007 11:39 pm desde Caballito, Capital Federal, Argentina

Estimado Monocilíndrico amigo, las KLR tienen en el alternador (tapa izq del motor), además de todas las bobinas correspondientes a la carga de la batería, 2 específicas para generar la chispa para el encendido.
Estas bobinas suelen "cortarse", razón por la cual la chispa se empobrece soberanamente rompiendo los kinotos.
La solución es sacar esa tapa de motor (se te viene con todas las bobinas dentro) y llevarla a algún lugar de confianza como AXON o como PROTON.
El fono de AXON está en otro post, el de PROTON (donde a mí me arreglaron el mío y quedó de 10) es 4553-8632, ahi preguntás por RICARDO.
Te mando un gran abrazo!!
Y espero se solucione pronto!!

MARTO :twisted:

PD: si la moto te anda, acercate a Proton que es en CRAMER casi F. Lacroze, justo frente a la estación de Colegiales. Llamá y ellos te dan la dire justa.
El que tiene la belleza sin la vanidad, la fuerza sin la insolencia, el valor sin la ferocidad, y las virtudes del hombre, sin sus vicios, es en verdad un alma digna del panteón de los Inmortales.(Lord Byron, poeta, inspirado en su perro Terranova)
ImagenImagen
Marto
Grand usuario
Grand usuario
 
 
Socio # 659
Enero 2007


6698 mensajes
Avatar de Usuario


Notapor alf el Mar Sep 04, 2007 9:58 am desde Villa Devoto, Capital Federal, Argentina

Hola
Yo te diría que si tenés chispa en la bujía todo bien por ese lado, máxime si la moto después de 40000 patadas arranca, me inclino más por que le vuelvas a sacar la tapa de válvulas y revises primero el descompresor cetrífugo y la luz de válvulas después.

Pero por los síntomas me inclino por el descompresor , para chequear si al menos está conectado, fijate si la podés "patear" con la mano, si no la podés patear con la mano es porque el descompresor esta roto o no está.

Bueno, comentanos después como te fue.

Suerte
@lf
alf
Grand usuario
Grand usuario
 
 
Socio # 431
Agosto 2006


2239 mensajes
Avatar de Usuario


Notapor badix el Mar Sep 04, 2007 11:51 pm

Grax por las respuestas, Marto te comento que el alternador se hizo nuevo, salvo que lo hallan hecho mal (es una buena hipotesis) y a alf, te comento que si la puedo patear con la mano, puede ser que este fuera de punto? que luz lleban las valvulas admision y escape? que es la sincronizacion de la chispa?.
Un dato mas, el cuentavueltas se ponia loco, pero cuando cambie la bobina y la pude hacer andar andubo barbaro, pero despues empeso a hacer lo mismo y me complico hacerla encender nuevamente, yo atribuyo todo esto por la poca chispa que tiene ya que el cuentavueltas trabaja con las chispa de bujia (ya que es electrico), pero tmb voy a revisar el tema del descompresor. saludos a todos espero mas respuestas o como bien dije UN MANOSANTA URGENTE!!
badix
Usuario casual
 
 
Socio # 1421
Agosto 2007


29 mensajes

Notapor kolino el Mié Sep 05, 2007 12:45 am desde MATADEROS

Probaste con otro cable y otra bujia ?

Imagen
--Salvador--
Ex´84 HONDA VF 500 C MAGNA V30 ( lista para lo que venia ) je,je
kolino
Usuario
 
 
Socio # 1105
Mayo 2007


662 mensajes
Avatar de Usuario


Notapor Marto el Mié Sep 05, 2007 12:46 am desde Caballito, Capital Federal, Argentina

Mirá, creo que si la chispa es pobre (realmente pobre), puede ser que te hayan hecho el alternador y no las bobinas de encendido.....te lo digo por experiencia propia (de nuevo!!jajaja)
Por otro lado, como dice ALF, si la podés "patear" con la mano....mmmmm, creo que EN LA VIDA, vi alguien que pueda mover facilmente la patada de un KLR con la mano.....hipótesis más que fuerte la de ALF.
Abrazo!!

MARTO :twisted:
El que tiene la belleza sin la vanidad, la fuerza sin la insolencia, el valor sin la ferocidad, y las virtudes del hombre, sin sus vicios, es en verdad un alma digna del panteón de los Inmortales.(Lord Byron, poeta, inspirado en su perro Terranova)
ImagenImagen
Marto
Grand usuario
Grand usuario
 
 
Socio # 659
Enero 2007


6698 mensajes
Avatar de Usuario


Notapor alf el Mié Sep 05, 2007 10:00 am desde Villa Devoto, Capital Federal, Argentina

Marto escribió:Mirá, creo que si la chispa es pobre (realmente pobre), puede ser que te hayan hecho el alternador y no las bobinas de encendido.....te lo digo por experiencia propia (de nuevo!!jajaja)
Por otro lado, como dice ALF, si la podés "patear" con la mano....mmmmm, creo que EN LA VIDA, vi alguien que pueda mover facilmente la patada de un KLR con la mano.....hipótesis más que fuerte la de ALF.
Abrazo!!

MARTO :twisted:


Marto, mirá, aquí al lado de la PC tengo la KLR, y no te digo que arranque, pero la puedo "patear" con la mano cómodamente, también tengo la otra versión ( cuando la compré) sin descompresor (lo habian roto y no se lo colocaron) y alli sí, tenias que saltar desde un primer piso para arrancarla o en forma normal después de 40.000 patadas.
El descompresor normalmente no se rompe, lo hace cuando algún mec trata de cambiar la cadena de distribución, entonces, para levantar el árbol de levas de escape hace palanca sobre el descompresor, ya que del otro lado están los engranajes, a resultado de esto , rompe el descompresor y marca la tapa de cilindro desde donde posteriormente pierde aceite, es un clásico.
Abrazo!!!
@lf
alf
Grand usuario
Grand usuario
 
 
Socio # 431
Agosto 2006


2239 mensajes
Avatar de Usuario


Notapor Marto el Mié Sep 05, 2007 10:08 am desde Caballito, Capital Federal, Argentina

El que sabe.....SABE!!!
que grande ALF!!!
Gracias por la data!!

Abrazo!!

MARTO 8)
El que tiene la belleza sin la vanidad, la fuerza sin la insolencia, el valor sin la ferocidad, y las virtudes del hombre, sin sus vicios, es en verdad un alma digna del panteón de los Inmortales.(Lord Byron, poeta, inspirado en su perro Terranova)
ImagenImagen
Marto
Grand usuario
Grand usuario
 
 
Socio # 659
Enero 2007


6698 mensajes
Avatar de Usuario


Notapor kolino el Mié Sep 05, 2007 9:55 pm desde MATADEROS

Cerra un poco la luz de bujia, si mejora la chispa, es bobina, ya probaste con otro cable y otra bujia ?
--Salvador--
Ex´84 HONDA VF 500 C MAGNA V30 ( lista para lo que venia ) je,je
kolino
Usuario
 
 
Socio # 1105
Mayo 2007


662 mensajes
Avatar de Usuario


Notapor badix el Jue Sep 06, 2007 2:39 am

si ya eh cambiado bujia y cable y eh probado miles de veces, lo que voy hacer es sacar el alternador y mandarlo a probar a ver si lo hicieron correctamente, que creo ese seria el problema de la chispa, por fabor alguien me pase la medida de luz de las valvulas, ya sea admision y escape. saludos acepto mas sugerencias!!!!
badix
Usuario casual
 
 
Socio # 1421
Agosto 2007


29 mensajes

Notapor kolino el Jue Sep 06, 2007 11:28 am desde MATADEROS

Fjate aca, le puede servir a varios, hay de muchos modelos.-

http://www.juntastek.com.ar/descargas/Motos%20y%20cuatriciclos,%20luz%20de%20v%E1lvulas.pdf
--Salvador--
Ex´84 HONDA VF 500 C MAGNA V30 ( lista para lo que venia ) je,je
kolino
Usuario
 
 
Socio # 1105
Mayo 2007


662 mensajes
Avatar de Usuario


Notapor juanra15 el Vie Sep 07, 2007 4:07 pm desde Maldonado Uruguay

Badix amigo, sigue emperrada la KLR? :x .
Hay un par de cosas que no me cierran de los datos de esa pagina, lleva las valvulas de admision con la misma medida que las de escape? :shock: y la luz me parece mucho para un 250 es casi la misma luz que para la 600.
Tengo un diagrama electrico clarisimo de la moto, cuando lo encuentre te lo mando.
Podrias hacer una prueba muy sencilla para ir descartando... cuando no prende acelera a fondo y dale un par de patadas, capaz que el motor se esta ahogando.
Recuerdo la vez que resusitamos la mia (como 2 años sin andar) nos cansamos de patearla hasta que empezo a "toser" y arranco la loca vieja :lol: , lo que mas me llamo la atencion fue cuando colocamos el silenciador con el motor prendido quedo regulando mucho mas alto :shock: .
En cuanto encuentre el diagrama te lo mando.

Salutte y suerte!!! Juan.
Tu con esas curvas.. y yo sin frenos!!!
juanra15
Usuario
 
 
Socio # 588
Noviembre 2006


922 mensajes
Avatar de Usuario


Notapor badix el Mar Sep 11, 2007 12:32 pm

ok espero tu diagrama juanra15 y voy a probar el tema del acelerado como me dijiste. saludos!!!
badix
Usuario casual
 
 
Socio # 1421
Agosto 2007


29 mensajes

Notapor juanra15 el Mar Sep 11, 2007 3:48 pm desde Maldonado Uruguay

Este es el diagrama de la 650 es igual a la tuya solo que este tiene un par de cosas mas, espero que te sirva.

Un abrazo Juan.

(perdon por el tamaño)

Imagen
Tu con esas curvas.. y yo sin frenos!!!
juanra15
Usuario
 
 
Socio # 588
Noviembre 2006


922 mensajes
Avatar de Usuario


Notapor ead917 el Mié Abr 09, 2008 8:04 pm

si tenes problemas con el descompresor pone segunda y empuja la moto para atras obvio sin apretar el embrague hasta que escuches como descomprime, es un toque nomas y ahi saca el cambio y dale arranque.salu2
ead917
 
 



Siguiente

Volver a Consultorio

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados