Ayuda con puesta a punto

Consultas sobre mecánica, indumentaria, services, seguridad, compras y cualquier duda relacionada con las motos, paso a paso.

Ayuda con puesta a punto

Notapor Meo el Mar May 04, 2010 9:16 pm desde San Juan, Argentina

Necesito urgente alguien q me diga como poner a punto mi 454 ltd.. :oops: :cry: lo necesito para mañana temprano jaja, es la primera vez q va a arrancar..
si alguien tiene algun manual algo con imagenes se lo agradeceria toda la vida!!
Mañana vengo a ver si respondieron jaja
Un abrazo desde San Juan
Meo
Recien llegado
Recien llegado
 
 
Socio # 16000
Marzo 2014


3 mensajes

Notapor Pablo~ el Mié May 05, 2010 1:21 am

El manual está publicado. (en inglés)
Pistón Nº 2 en el pms (volante en letra T del visor) y los árboles de levas tienen su marca que deben estar paralelos al plano de la tapa de válvulas (horizontales), las letras correspondientes de IN y EX hacia afuera del motor y correspondientes a su función IN es admisión y EX es escape.
Liberar el tensor de la cadena y verificar que no haya un desplazamiento de los dientes. Hacer unos giros a mano y despacio, para asegurar.
Si todo va bien y los cables de las bobinas los señalaste como estaban antes, es el punto. Si te quedan invertidas las bobinas va a resoplar, hay que intercambiarles la alimentación.

Suerte.
Pablo~
Usuario
 
 
Socio # 1584
Septiembre 2007


936 mensajes
Avatar de Usuario


Notapor Camel el Mié May 05, 2010 1:56 pm desde San Martin, Buenos Aires, Argentina

Y no te olvides de dejar los 24 pernos entre marca y marca. Cualquier cosa avisame por MP que te paso las hojas de la puesta a punto del manual.. que no se como postear las imagenes.
Saludos.[/img]
Saludos!!!

Buenos Vientos en la Ruta!!!!
Camel
Usuario
 
 
Socio # 2311
Marzo 2008


1137 mensajes
Avatar de Usuario


Notapor Meo el Mar May 18, 2010 8:58 pm desde San Juan, Argentina

Por Dios parece una maldicion! Camel me paso el diagrama de puesta a punto y parece mentira, pero sopla por los carburadores, quiero entender q esta al revez.
Entonces en vez de poner la marca en "T" la pongo en C q por lo q vi seria lo opuesto. Hice lo mismo del tema de las marcas, los pernos de cadena todos contados, y al final arranco pero cuesta muchisimo y no responde en alta.
Dios ayuda :oops:
Meo
Recien llegado
Recien llegado
 
 
Socio # 16000
Marzo 2014


3 mensajes

Notapor cristosauche el Mar May 18, 2010 9:04 pm

como estan los asientos de valvulas? esmerilaste bien antes de armar? con pasta gruesa y luego fina? porque si dices que sopla por los carburadores y tarda en arrancar seguramente tienes un problema en las valvulas, al menos eso creo, pero espera opinion de alguien mas entendido del tema, yo en esto voy a ciegas...
cristosauche
Usuario
 
 
Socio # 7336
Enero 2010


236 mensajes

Notapor Meo el Mar May 18, 2010 9:15 pm desde San Juan, Argentina

desde ya muchas gracias a todos por la ayuda!
ahora.. cual es el cilindro 2? de q lado esta.
digo para ponerlo en PMS y no darle pelota a la T, aunque segun tengo entendido el volante tiene 1 sola posicion.
Meo
Recien llegado
Recien llegado
 
 
Socio # 16000
Marzo 2014


3 mensajes

Notapor cristosauche el Mar May 18, 2010 9:34 pm

a ver su te sirve esto

Imagen

es del manual, aunque conviene que lo bajes vos y lo estudies bien, al menos para safar esto te va a servir.

nos vemos
cristosauche
Usuario
 
 
Socio # 7336
Enero 2010


236 mensajes

Notapor cristosauche el Mar May 18, 2010 9:36 pm

por cierto no te olvides probar que todo gira como corresponde manualmente antes de darle arranque y que no se trabe en ninguno lado, no la fuerces si se traba es porque hay algo mal

nos vemos
cristosauche
Usuario
 
 
Socio # 7336
Enero 2010


236 mensajes


Volver a Consultorio

¿Quién está conectado?

Usuarios navegando por este Foro: JAQ y 4 invitados