ZX7 ruido extraño despues de las 4500 rpm

Consultas sobre mecánica, indumentaria, services, seguridad, compras y cualquier duda relacionada con las motos, paso a paso.

ZX7 ruido extraño despues de las 4500 rpm

Notapor mati323 el Mar Nov 06, 2018 5:38 pm desde Mendoza, Argentina

buenas queridos amigos, soy nuevo en esto espero sepan entender y disculpar mis errores para publicar.
Les comento hace no mas de una semana adquirí una ZX7 Mod 1991(fabricación). funcionaba y se escuchaba como los dioses.
Al cabo de una semana empece a escuchar un cascabeleo un golpe algo metálico, después de las 4500 en adelante...
de las 1000 a 4000 acelerando en limpio no lo hace "regulando tampoco" que por lo que leí y averigüe por talleres y amigos que si fuese un perno de pistón o un metal de biela lo tendría que hacer en todo régimen de vueltas! y en este ultimo caso se caería la presión de aceite que no fue así, ni baja presión ni golpeteo en bajas vueltas...
Cabe destacar que aun no le cambio el aceite... ni carburo ni regulo válvulas.
me gustaría meterle manos que a mi gpz anterior lo hacia yo, me gustaría saber si alguien me puede pasar algún un tutorial para regular válvulas y de paso revisar cadena de distribución. "quizás venga de ahí el ruido" espero jej
no se que tan diferente sea del gpz 400 se que lleva pastillas pero no se el orden de regulación y luz.
desde ya muchas gracias!!!
mati323
Recien llegado
Recien llegado
 
 
Socio # 21806
Noviembre 2018


2 mensajes

Re: ZX7 ruido extraño despues de las 4500 rpm

Notapor isoka650 el Mié Nov 14, 2018 8:38 pm desde Dolores, Buenos Aires, Argentina

Hola como estás? no quiero ser aguafiestas ni querer dar un diagnostico desde un foro sin ver in situ ,peeero por experiencias vividas, se te giro un metal, y en mi opinión es la biela dos, tomando en cuenta que el uno seria el que esta del lado del encendido. comentanos despues cual fue el resultado, Saludos
isoka650
Usuario casual
 
 
Socio # 9001
Septiembre 2010


45 mensajes

Re: ZX7 ruido extraño despues de las 4500 rpm

Notapor Diego200 el Lun Nov 19, 2018 10:54 pm desde Vicente Lopez, Buenos Aires, Argentina

Hola. Me sumo al lo del metal de biela.
Para saberlo sin desarmar el motor tenes que medir la presión de aceite.
Si te da baja seguramente sean los metales.
Tendrías que tener el manual que seguro te dice la presión.

Saludos!!
Imagen
Diego200
Usuario
 
 
Socio # 16240
Abril 2014


469 mensajes
Avatar de Usuario



Volver a Consultorio

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 4 invitados