Acelero En 1ra Y La Moto Sale Muy Despacio

ER-6, Versys, Z-750, Z-1000 y las hermanitas de otras marcas.

Acelero En 1ra Y La Moto Sale Muy Despacio

Notapor JUAN65CA el Mar Mar 28, 2017 10:32 am desde La Carlota, Cordoba, Argentina

Sigue presentando NANAS mi ER6N...pare en peaje de tegua y cuando, acelero en primera, levantaba revoluciones y practicamente no avanzaba, hasta que llegaba a poner 3ra velocidad y ahi comenzaba a funcionar correctamente...POR FAVOR ALGUIEN TUVO ESA EXPERIENCIA.. ¡¿serà cable embrage que falte regular o discos gastados....le estaba alabando mucho a mi hermosa kawa....ppor suerte hice viaje de 800kms y me acuso ese problema llegando a CASA...Otra preguntita es muy complicado cambiar discos...se conseiguen en M:LIBRE.. M:GRACIAS ::ay
JUAN65CA
Usuario casual
 
 
Socio # 19441
Abril 2016


35 mensajes

Re: Acelero En 1ra Y La Moto Sale Muy Despacio

Notapor Gercho el Mar Mar 28, 2017 10:41 am desde San Isidro, Buenos Aires, Argentina

El problema de embrague se manifiesta que el motor si acelera y levanta revoluciones y "patina" el embrague y no transmite esas vueltas a la caja de cambios y por ende a la rueda.

Ese parece ser tu problema, asique si, pinta que es el embrague.
Imagen
Gercho
Moderador
Moderador
 
 
Socio # 591
Noviembre 2006


9986 mensajes
Avatar de Usuario


Re: Acelero En 1ra Y La Moto Sale Muy Despacio

Notapor westdene el Mar Mar 28, 2017 12:54 pm desde Pilar, Buenos Aires, Argentina

Gercho escribió:El problema de embrague se manifiesta que el motor si acelera y levanta revoluciones y "patina" el embrague y no transmite esas vueltas a la caja de cambios y por ende a la rueda.

Ese parece ser tu problema, asique si, pinta que es el embrague.


Estoy de acuerdo con lo que dice Gercho. En mi caso a mi anterior moto (er6n) le tuve que hace el embrague a los 15.000km. Si bien no lo notaba tanto a la salida, se notaba cuando el daba rosca en 3 o 4 marcha.

Saludos
westdene
Usuario
 
 
Socio # 18860
Noviembre 2015


268 mensajes
Avatar de Usuario


Re: Acelero En 1ra Y La Moto Sale Muy Despacio

Notapor westdene el Mar Mar 28, 2017 12:54 pm desde Pilar, Buenos Aires, Argentina

westdene escribió:
Gercho escribió:El problema de embrague se manifiesta que el motor si acelera y levanta revoluciones y "patina" el embrague y no transmite esas vueltas a la caja de cambios y por ende a la rueda.

Ese parece ser tu problema, asique si, pinta que es el embrague.


Estoy de acuerdo con lo que dice Gercho. En mi caso a mi anterior moto (er6n) le tuve que hace el embrague a los 15.000km. Si bien no lo notaba tanto a la salida, se notaba cuando le daba rosca en 3 o 4 marcha.

Saludos
westdene
Usuario
 
 
Socio # 18860
Noviembre 2015


268 mensajes
Avatar de Usuario


Re: Acelero En 1ra Y La Moto Sale Muy Despacio

Notapor brunitoamb el Jue Abr 12, 2018 6:58 pm desde Capital Federal, Argentina

por lo gneral los problemas de embrague se manifiestan mas en cambios altos por que es justamente donde mas fuerza hace el embrague. Es raro lo que vos comentas
brunitoamb
Recien llegado
Recien llegado
 
 
Socio # 21400
Marzo 2018


8 mensajes


Volver a Naked world

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado