EmPezo la restauracion!

Trabajos importantes, restauraciones y grandes reparaciones de motos. El material con fotos siempre es bienvenido.

Re: EmPezo la restauracion!

Notapor Piyu el Vie May 26, 2017 11:17 am desde Rio Negro, Argentina

Pero regula bien!! ese es el tema! me falla en las primeras vueltas! no me va a quedar otra que sacarlos y ver que onda!!!
Piyu
Usuario casual
 
 
Socio # 19368
Marzo 2016


35 mensajes

Re: EmPezo la restauracion!

Notapor Diego200 el Mié Jun 21, 2017 7:30 pm desde Vicente Lopez, Buenos Aires, Argentina

Hola amigo! que linda que quedo!!
alguna novedad?? pudiste con el problema??
Hace andar un poco el motor al régimen que tiene la falla.
Apagara, sacale la bujias y manda foto!

Saludos!
Imagen
Diego200
Usuario
 
 
Socio # 16240
Abril 2014


469 mensajes
Avatar de Usuario


Re: EmPezo la restauracion!

Notapor Piyu el Sab Jun 24, 2017 10:56 am desde Rio Negro, Argentina

Hola DIego! sigue igual! incluso ahora si la dejo dos dias parada me arranca en un cilindro! hasta que se estabiliza! problema de cuba sera? osea de los flotantes? yo los medi y estan a la misma medida! con la manguera los medi!
Piyu
Usuario casual
 
 
Socio # 19368
Marzo 2016


35 mensajes

Re: EmPezo la restauracion!

Notapor cristianperri el Mar Ago 04, 2020 8:01 pm desde Capital, Santa Fe, Argentina

hola como estas pudiste solucionar el problema de que anda un solo cilindro hasta las 1500, a mi me hace lo mismo
Imagen
Objetivo a cumplir
cristianperri
Usuario casual
 
 
Socio # 13250
Septiembre 2012


19 mensajes

Anterior

Volver a Restauraciones y reparaciones epicas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron