Vulcan 750 Rango De Temperatura De Funcionamiento

Disfrutamos el viento en la cara, los fierros desnudos y un buen Rock & Roll...

Vulcan 750 Rango De Temperatura De Funcionamiento

Notapor mariano750 el Lun Oct 08, 2018 1:43 pm desde San Martin, Buenos Aires, Argentina

Hola, como estan?

Tengo una Vulcan 750 y la duda es en que rango de temperatura del indicador debe trabajar.

Me paso que trabajaba muy cerca del rojo, por lo que por las dudas, purgue bien el sistema y le agregue solo destilada, ademas le puse una tecla para poder prender el electro.

El electro prende, no tiene el termostato (se lo saco el dueño anterior) pero asi y todo, y habiendola purgado bien y un poco mas de agua destilada que de refrigerante tuve un bien resultado , el indicador se clava en la mitad de la escala, quizas un poquito mas. pero no llega al rojo.

Es correcto ese rango?

Por otro lado, la cantidad de agua no baja, va al vaso recuperador pasando la medida de maximo, osea, si destapo el radiador, parece que le falta, pero hice la prueba y la que falta en el radiador es la que esta en el vaso. Eso me preocupa un poco. no se si es normal o si es por falta del termostato.

aun no pude hacer un viaje largo por miedo a que por lo que comente termine cocinando el motor!

Espero que me puedan dar una mano.

Gracias y les mando un abrazo grande.

Mariano
mariano750
Recien llegado
Recien llegado
 
 
Socio # 21369
Febrero 2018


3 mensajes

Re: Vulcan 750 Rango De Temperatura De Funcionamiento

Notapor Diego200 el Dom Nov 04, 2018 9:39 pm desde Vicente Lopez, Buenos Aires, Argentina

Hola. Yo creo que esta bien con la temperatura.
Fijate como esta la tapa del radiador. SI anda la valvula de retorno de la tapa.
La de la flecha, tiene que moverse sin problemas.
Saludos.
tap1a.jpg

kk.jpg
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Imagen
Diego200
Usuario
 
 
Socio # 16240
Abril 2014


458 mensajes
Avatar de Usuario


Re: Vulcan 750 Rango De Temperatura De Funcionamiento

Notapor indiorazio el Lun Nov 05, 2018 8:55 am desde Canelones, Uruguay

Que vaya en la mitad está bien, cuando pasa un poco la mitad tiene que arrancar el electro, eso es así para cualquier vehículo. Si el electro no arranca solo sacá el cablecito del bulbo y tocá masa, tiene que prender, si prende cambiá el bulbo, si no prende revisá la instalación.
Ponele el termostato de vuelta, sino va a andar mucho tiempo fría y empiezan a quedar residuos de mala combustión que a la larga joden.
Saludos.
indiorazio
Usuario casual
 
 
Socio # 18139
Mayo 2015


188 mensajes


Volver a Vulcan & Customs

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados